[linux-dvb] CVS and 2.6.13-rc1 don't compil

Gregoire Favre gregoire.favre at gmail.com
Fri Jul 1 00:42:41 CEST 2005


On Thu, Jun 30, 2005 at 03:20:46PM -0700, C.Y.M wrote:

> OK, it serves me right for trying to support #ifdef's.  They would just be
> rejected anyways.. :)  I'm not going to try and support backwards
> compatibility.. so this will only work for 2.6.13-rc1+.  It should apply to
> current CVS.


Oops, sorry did only patch with --dry-run : it compil perfectly, thank
you very much !!!
-- 
	Gr/'egoire FAVRE




More information about the linux-dvb mailing list