[linux-dvb] Latest CVS on Ubuntu linux

Gregor Fuis videolan at email.si
Tue Nov 15 09:42:04 CET 2005


Hello,

I would like to know if it is posible to build latest CVS drivers with 
dvb support on default ubuntu kernel. I would like to do this becouse my 
DVB Skystar 1 CI card doesn't work. Do I need video4linux sources to do 
this?

Thanks



More information about the linux-dvb mailing list