[linux-dvb] Problem with Skystar2 TV PCI

tony tony at tgds.net
Tue Nov 15 17:18:04 CET 2005


Le mardi 15 novembre 2005 à 16:59 +0100, Michael Repplinger a écrit :


> thanks for the response. Please, can you tell the version number of
> your kernel that supports this DVB-S card. 

I have been running stock FC4 kernel DVB modules since 2.6.13.x I have
upgraded my machine from FC4 test to FC4 recently so I do not have exact
references. I built a kernel.org kernel before that and it was 2.6.12.

Cheers

Tony
-- 
Tony Grant
www.tgds.net - vente d'ordinateurs mini-itx en ligne
www.tgds.net/epiaix1.html - A fedora Core 4 based live CD for VIA Epia-M




More information about the linux-dvb mailing list