[linux-dvb] Problem compiling DVB-Kernel for 2.6.9 Kernel

Mcleish, Marlan W marlan.w.mcleish at intel.com
Tue Sep 27 12:21:16 CEST 2005


Hi, I am having quite a few troubles building the DVB-Kernel for kernel 2.6.9, I realize that the recommended kernel to build for is 2.6.13, however I am working with a pxa27x development board and that's the latest kernel we have ported to it. Are there any pointers or tips you could give me to aid me in my troubles.

Kind Regards
 
Marlan McLeish
Platform Engineer
Intel Corporation (UK) Ltd
ADC EMEA - Engineering Services
 




More information about the linux-dvb mailing list