[linux-dvb] Which modules to load for a Technotrend budget card (DVB 3200-S2)

Marco Masotti MC7953 at mclink.it
Fri Oct 27 17:14:21 CEST 2006


Hello,

I'm trying to understand which modules need to be loaded for a Technotrend budget card, mine it's a DVB 3200-S2. I'm using a 2.6.18-1 kernel.

Thank you
Marco 




More information about the linux-dvb mailing list