[linux-dvb] patch, which supports some new DVB-C budget cards

Janne Grunau janne-dvb at grunau.be
Fri Apr 13 12:03:18 CEST 2007


On Thursday 12 April 2007 00:01:43 e9hack wrote:
>
> I've split the patch like the description above.

Thanks. Patched v4l-dvb hg still works for my Cinergy DVB-C (with 
tda10021) and KNC One V1.0.


Janne



More information about the linux-dvb mailing list