[linux-dvb] Doubt about the file: dvb-usb-dvb.c

Michael Krufky mkrufky at linuxtv.org
Mon Aug 6 05:53:11 CEST 2007


lwtbenben wrote:
>> ÔÚ2007-08-04£¬"Mauro Carvalho Chehab" <mchehab at infradead.org> дµÀ£º
>> It is very unlikely to have a bug on make_myconfig.pl for such a simple
>> task. Probably, you didn't selected the newer module with "make
>> menuconfig".
>> One alternative to avoid needing to manually select, is to indicate the
>> minimum kernel version that the module requires. This is done
>> via /v4/versions.txt file.
> Of course I selected.
> It still doesn't work.


This is silly.

If you want help, then show us your code.  Otherwise, you'll have to figure it out yourself.

-Mike



More information about the linux-dvb mailing list