[linux-dvb] skystar 1 and 2.6

tasos tas0s at yahoo.com
Mon Feb 26 03:03:00 CET 2007


hello ppl and nice  to meet you.
every time i re install my slackware i always have
problems make my card to work.i own a skystar 1.

so i decided to use 2.6.20.1 but i don't see anything
related to skystar1.
any ideas please?

#
# Supported SAA7146 based PCI Adapters
#

thank you in advance!



 
____________________________________________________________________________________
We won't tell. Get more on shows you hate to love 
(and love to hate): Yahoo! TV's Guilty Pleasures list.
http://tv.yahoo.com/collections/265 



More information about the linux-dvb mailing list