[linux-dvb] Re: qt1010 / m9206 / gl861 / au6610 testers wanted

Antti Palosaari crope at iki.fi
Tue Jan 23 20:13:34 CET 2007


heissan,

Aapo Tahkola wrote:
> This patch fixes USB1.1 support.
> 
> Antti, You can test this by removing ehci_hcd driver.

But I don't have m9206 stick... Removing ehci_hcd drops USB 2.0 => 1.1?
/antti

-- 
               |||
              (0-0)
---------oOO--(_)--OOo--------------------------------------------
tel. +358 40 535 7322 | MSN Messenger crope at iki.fi | www.palosaari.fi
-Kahta asiaa en ymmärrä.. C-kielen syntaksi ja naisten logiikka.."




More information about the linux-dvb mailing list