[linux-dvb] pxsup2dast.c revision 504 has stupid bug.

Tomi Ollila too at guru.guru-group.fi
Mon Mar 5 17:39:12 CET 2007


Hi

Anyone using pxsup2dast.c (http://www.iki.fi/too/sw/m2vmp2cut/pxsup2dast.c)
should upgrade it to (svn) revision 1280, as earlyer version (r504)
has really stupid bug -- so stupid I wonder how it could have worked.

anyway, the updated version is available at above url.

If you know anyone using the older version and is not on this
list, please inform such users :D

Tomi




More information about the linux-dvb mailing list