[linux-dvb] DiB0700 firmware problems

Henrik Beckman henrik.list at gmail.com
Sun Sep 30 09:08:50 CEST 2007


Hmm,

It seems like it only happens while recording on both tuners.
I´ll dig some more and see if there is any pattern with MUXes or other.



/Henrik



On 9/26/07, Patrick Boettcher <patrick.boettcher at desy.de> wrote:
>
> Hi all,
>
> it seems that there still problems related to USB with the latest
> firmware.
>
> In order to figure out what is the problem I would like to gather some
> information about the affected systems:
>
> Can everyone (people who still have the disconnects and the ones who
> don't) please reply directly to this email giving the following
> information:
>
> 1) system (uname -a)
> 2) lspci-output
> 3) DiB0700 device name (USB Stick, Nova-T 500)
> 4) Application using the device (MythTV, VDR etc)
> 5) Symptoms (unusable, disconnect after x days, no problem)
>
> Please make sure that you are using the latest firmware (version 1.10) .
>
> thanks and regards,
> Patrick.
>
> --
>   Mail: patrick.boettcher at desy.de
>   WWW:  http://www.wi-bw.tfh-wildau.de/~pboettch/
>
> _______________________________________________
> linux-dvb mailing list
> linux-dvb at linuxtv.org
> http://www.linuxtv.org/cgi-bin/mailman/listinfo/linux-dvb
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.linuxtv.org/pipermail/linux-dvb/attachments/20070930/0441aed8/attachment.htm 


More information about the linux-dvb mailing list