[linux-dvb] Perfect kernel/drivers for the Nova-T stick

Simeon Walker simbloke at googlemail.com
Sun Feb 24 20:49:59 CET 2008


On 24/02/2008, Ysangkok <ysangkok at gmail.com> wrote:
> Hello Simeon,
>
>  So you're saying that if I want to get my Nova-T stick to work I
>  should compile 2.6.22.9 instead of 2.6.24.2?
>
2.6.22.18 is what I'm using.

Sim



More information about the linux-dvb mailing list