[linux-dvb] HVR4000 & DVB-S2 - What am I doing wrong ;-)

Igor Nikanov goga777 at bk.ru
Wed Jan 2 20:49:28 CET 2008


> Maybe I can try with VDR again now as it seems like I can get a lock!

Yes,
I'm strictly recommend you to install the latest vdr 1.5.12 version with today's greatest h.264 + dvb-s2
patches from Reinhard Nissl

http://linuxtv.org/pipermail/vdr/2008-January/014956.html

@Reinhard
thanks a lot of for your hardest h.264's implementation in VDR project

Igor

 




More information about the linux-dvb mailing list