[vdr] problem with PPA VDR Team installation

holger at dooy.de holger at dooy.de
Mon Jan 4 14:15:42 CET 2010


Sorry! I did not want to send this mail to the list. Please ignore.


"holger at dooy.de" <holger at dooy.de> hat am 4. Januar 2010 um 14:12 geschrieben:

> 
> serge pecher <spe at sdmonv.com> hat am 4. Januar 2010 um 12:43 geschrieben:
> 
> > 
> > Hello,
> > 
> > I am using vdr 1.6 on a production machine with a FF card with a lot of
> > satisfaction.
> > I am already trying for several months (years ?) to get an another system
> > working with 2 budget HD cards, and 2 clients.
> > The first client is on the same machine (P4, 3.2 Ghz), the 2nd is a HP
> > thinclient.
> > On both i run vdpau.
> > I am living in belgium, using TVvlaanderen (SD channels) and Telesat (SD and
> > HD channels, some SD channels in mpeg-4)
> > In the past I tried my own compilation, but without getting good results.
> > The last i tried was a fresh install of Karmic with the PPA of vdr team and
> > the XBMC experimental PPA.
> > The results are still not satisfactory (not usable without frequent
> > restart).
> > I was wondering of it was related to my system, or to the developpment level
> > of the softwares.
> > The main issues I have :
> > 
> > 1) vdr-plugin-xine : when viewing with xine, on some channels sound
> > disappears after some time.
> 
> 
> Dreck!! Das habe ich bei mir auch. Ich hatte das bisher auf den
> Streamdev-Client
> geschoben. Habe bereits mit den Puffern gespielt: Ohne Erfolg. Habt ihr das
> Problem auch?
> 
> Gruß
> Holger
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.linuxtv.org/pipermail/vdr/attachments/20100104/fcd90266/attachment.htm>


More information about the vdr mailing list