[linux-dvb] AF9005 not installable anymore?

P. van Gaans w3ird_n3rd at gmx.net
Tue May 1 00:33:01 CEST 2007


It seems the driver from /hg/~manu/af9005 can't be used on a recent 
v4l-dvb version? Possibly I'm just messing up or I should use another 
directory or something, but I could imagine that code that wasn't 
changed for 2 weeks gets incompatible. Any help?



More information about the linux-dvb mailing list