[vdr] I just downgraded from vdr 1.7.17 to 1.7.15

Arturo Martinez martinez at embl.de
Fri Apr 15 13:02:04 CEST 2011


I realized after upgrading to 1.7.17 (from 1.7.15) that encrypted
recordings (TVE1, Antena3) were  unwatchable (visibly dropping many frames)

So using the same Make.config and the same set of plugins I downgrade to
1.7.15 and the recordings work fine.

Is this somehow a known problem?

Any point in trying 1.7.16 ?




More information about the vdr mailing list