Dv-plugin

From VDR Wiki
Jump to: navigation, search

Description

Hardware requirements

Software requirements

  • FFMPEG
  • MPlayer
  • libdv
  • dvgrab

Installation

See plugin installation

Problems

  • There are problems with VDR version <= 1.3.7

Links

[1] http://www.home.vr-web.de/~erich.bachl Plugin homepage